[CDBI] installation problem Class-DBI-v3.0.9

Josef Chladek josef at volltext.net
Sun Oct 9 16:38:56 BST 2005


Am 09.10.2005 um 17:11 schrieb Thomas Kwan (eTechfocus):

>  in lib/Class/DBI.pm: Can't locate version.pm

you should install 'version'

cpan> install version
version is up to date.

josef






More information about the ClassDBI mailing list